注册 | 登录

游侠NETSHOW论坛





游侠NETSHOW论坛 游侠NETSHOW论坛 游侠对战平台 恐怖黎明联机需要正确的数据库版本
查看: 216|回复: 1

[求助] 恐怖黎明联机需要正确的数据库版本 [复制链接]

帖子
1
精华
0
积分
1
金钱
12
荣誉
0
人气
0
评议
0
发表于 2020-7-15 23:49:27 |显示全部楼层
以前可以正常联机,现在出现这个是什么情况,朋友和我的游戏版本一样

使用道具 举报

帖子
16
精华
0
积分
8
金钱
237
荣誉
0
人气
0
评议
0
发表于 2020-7-26 17:21:02 |显示全部楼层
房间内只要有人与你版本不一致都会卡住闪退不能玩,你可以找个没人房间和朋友一起。

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|Archiver|游侠NETSHOW论坛 ( 浙ICP备12018679号-4 )

GMT+8, 2020-8-7 03:34 , Processed in 0.231553 second(s), Total 15, Slave 11 queries , Gzip On, Memcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

分享到