注册 | 登录

游侠NETSHOW论坛





游侠NETSHOW论坛 游侠NETSHOW论坛 杀戮六角格 1.1的汉化包安装在1.0的汉化整合包上,游戏无法启动 ...
查看: 316|回复: 2

[讨论] 1.1的汉化包安装在1.0的汉化整合包上,游戏无法启动 [复制链接]

帖子
855
精华
0
积分
439
金钱
2120
荣誉
1
人气
13
评议
0
发表于 2019-11-14 18:34:46 |显示全部楼层
1.1的汉化包无法用在自己1.0的绿色安装游戏内,弄了好几次都是一样的情况,启动就挂。

使用道具 举报

帖子
193
精华
0
积分
97
金钱
1350
荣誉
0
人气
0
评议
0
发表于 2019-11-15 01:05:09 |显示全部楼层
俺也是!害我以为win10玩不了

使用道具 举报

帖子
144
精华
0
积分
72
金钱
728
荣誉
0
人气
0
评议
0
发表于 2019-11-19 11:45:58 |显示全部楼层
我直接从新下了0.898的英文再装就行了

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|Archiver|游侠NETSHOW论坛 ( 浙ICP备12018679号-4 )

GMT+8, 2020-3-29 19:55 , Processed in 0.226450 second(s), Total 15, Slave 11 queries , Gzip On, Memcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

分享到