注册 | 登录

游侠NETSHOW论坛





游侠NETSHOW论坛 游侠NETSHOW论坛 侠盗猎车手5/GTA5 【侠盗联盟组】★【工具】[17.10.7更新][自带中文]OpenI ...
楼主: 02735219

[功能] 【侠盗联盟组】★【工具】[17.10.7更新][自带中文]OpenIV推出新版2.9.1 [复制链接]

帖子
2
精华
0
积分
1
金钱
96
荣誉
0
人气
0
评议
0
发表于 2016-5-11 16:01:26 |显示全部楼层

使用道具 举报

帖子
41
精华
0
积分
21
金钱
326
荣誉
0
人气
0
评议
0
发表于 2016-5-11 18:26:23 |显示全部楼层

使用道具 举报

帖子
3
精华
0
积分
2
金钱
17
荣誉
0
人气
0
评议
0
发表于 2016-5-11 19:25:38 |显示全部楼层
下载上看看

使用道具 举报

帖子
1
精华
0
积分
1
金钱
10
荣誉
0
人气
0
评议
0
发表于 2016-5-11 20:20:33 |显示全部楼层
赞,支持,支持

使用道具 举报

帖子
53
精华
0
积分
27
金钱
1611
荣誉
0
人气
0
评议
0
发表于 2016-5-11 20:53:22 |显示全部楼层
6666666666666666

使用道具 举报

帖子
19
精华
0
积分
10
金钱
228
荣誉
0
人气
0
评议
0
发表于 2016-5-11 22:46:47 |显示全部楼层
问问我顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶

使用道具 举报

帖子
48
精华
0
积分
24
金钱
324
荣誉
0
人气
3
评议
0
发表于 2016-5-12 10:06:43 |显示全部楼层
{:11_371:}666666666666666666666666666666

使用道具 举报

帖子
7
精华
0
积分
4
金钱
71
荣誉
0
人气
0
评议
0
发表于 2016-5-20 21:58:07 |显示全部楼层
2.8版本重建了以后游戏里还是原版的车,我想用2.6或2.7    但是会自动升级成2.8,请问版主有办法解决吗?????万分感谢

使用道具 举报

☆MOD赋予游戏第二生命☆
游侠资深版主
『动作游戏区』
侠盗联盟组【副组长】
侠盗汉化组【组长】
GTA☆中情特务

版主勋章资深版主勋章大头像勋章白金会员勋章荣誉勋章勤劳之证侠盗工作组一周年专属勋章侠盗工作组劳模勋章侠盗工作组二周年勋章

帖子
6739
精华
6
积分
7661
金钱
55182
荣誉
297
人气
1210
评议
19
发表于 2016-5-21 07:14:43 |显示全部楼层
ayj10 发表于 2016-5-20 21:58
2.8版本重建了以后游戏里还是原版的车,我想用2.6或2.7    但是会自动升级成2.8,请问版主有办法解决吗?? ...

应该是你替换的路径不对吧。

GTA5更新后,很多车子都进到了update文件夹里面的各个补丁包里。你需要找出。

openiv2.7以后,都不需要重建的。

使用道具 举报

帖子
10
精华
0
积分
5
金钱
199
荣誉
0
人气
0
评议
0
发表于 2016-6-14 17:01:55 |显示全部楼层
谢谢分享!!!!!!

使用道具 举报

帖子
67
精华
0
积分
34
金钱
493
荣誉
0
人气
0
评议
0
发表于 2016-6-28 22:29:36 |显示全部楼层
这个版本没有重建的,我每次替换完就关了,都没有替换成功,我也没有办法了

使用道具 举报

☆MOD赋予游戏第二生命☆
游侠资深版主
『动作游戏区』
侠盗联盟组【副组长】
侠盗汉化组【组长】
GTA☆中情特务

版主勋章资深版主勋章大头像勋章白金会员勋章荣誉勋章勤劳之证侠盗工作组一周年专属勋章侠盗工作组劳模勋章侠盗工作组二周年勋章

帖子
6739
精华
6
积分
7661
金钱
55182
荣誉
297
人气
1210
评议
19
发表于 2016-6-29 11:43:10 |显示全部楼层
M.002 发表于 2016-6-28 22:29
这个版本没有重建的,我每次替换完就关了,都没有替换成功,我也没有办法了 ...

最新版不需要重建,没有替换成功,说明你替换的位置不对

使用道具 举报

帖子
67
精华
0
积分
34
金钱
493
荣誉
0
人气
0
评议
0
发表于 2016-6-29 21:30:50 |显示全部楼层
没有阿,之前的版本我都可以替换的,那您得意思就是替换完成以后直接关掉OpenIV?

使用道具 举报

☆MOD赋予游戏第二生命☆
游侠资深版主
『动作游戏区』
侠盗联盟组【副组长】
侠盗汉化组【组长】
GTA☆中情特务

版主勋章资深版主勋章大头像勋章白金会员勋章荣誉勋章勤劳之证侠盗工作组一周年专属勋章侠盗工作组劳模勋章侠盗工作组二周年勋章

帖子
6739
精华
6
积分
7661
金钱
55182
荣誉
297
人气
1210
评议
19
发表于 2016-7-1 17:41:14 |显示全部楼层
M.002 发表于 2016-6-29 21:30
没有阿,之前的版本我都可以替换的,那您得意思就是替换完成以后直接关掉OpenIV?
...

不用吧。
我每次替换完,openiv开着,照样进游戏。

关键就是找对MOD需要替换的文件位置。

很多文件都已经挪到了update的dlcpacks各个文件夹里了

使用道具 举报

帖子
6
精华
0
积分
3
金钱
70
荣誉
0
人气
0
评议
0
发表于 2016-7-10 15:56:33 |显示全部楼层
感谢楼主分享

使用道具 举报

帖子
32
精华
0
积分
16
金钱
399
荣誉
0
人气
0
评议
0
发表于 2016-7-12 17:06:40 |显示全部楼层
感谢楼主   2.4.6什么版本的用不了   2.8的可以用   真的太感谢了!

使用道具 举报

帖子
19
精华
0
积分
10
金钱
182
荣誉
0
人气
0
评议
0
发表于 2016-7-28 13:57:00 |显示全部楼层
谢谢分享~~~~

使用道具 举报

帖子
3
精华
0
积分
2
金钱
33
荣誉
0
人气
0
评议
0
发表于 2016-8-6 13:04:19 |显示全部楼层
OIV文件怎么装?在线等!!!!求回答

使用道具 举报

帖子
4
精华
0
积分
2
金钱
3
荣誉
0
人气
0
评议
0
发表于 2016-8-16 23:22:00 |显示全部楼层
找了好久,终于在游侠找到了,。感谢了

使用道具 举报

帖子
8
精华
0
积分
4
金钱
37
荣誉
0
人气
0
评议
0
发表于 2016-8-23 22:45:12 |显示全部楼层
感谢分享

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|Archiver|游侠NETSHOW论坛 ( 浙ICP备12018679号-4 )

GMT+8, 2017-11-20 13:40 , Processed in 0.229744 second(s), Total 10, Slave 9 queries , Gzip On, Memcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

分享到